Commit 5b82353a authored by Loïc Albertin's avatar Loïc Albertin
Browse files

Use released OW2 utilities

parent 2c088ca8
......@@ -136,7 +136,7 @@
<ow2-util-stream.version>2.0.0</ow2-util-stream.version>
<ow2-util-substitution.version>2.0.0</ow2-util-substitution.version>
<!-- ow2-util-substitution V1 still needed for joram a3-services (contains an upgrade of the maven-bundle-plugin version) -->
<ow2-bundles-substitution.version>1.0.36-SNAPSHOT</ow2-bundles-substitution.version>
<ow2-bundles-substitution.version>1.0.36</ow2-bundles-substitution.version>
<ow2-util-url.version>2.0.0</ow2-util-url.version>
<ow2-util-xml.version>2.0.0</ow2-util-xml.version>
<ow2-util-xmlconfig.version>2.0.0</ow2-util-xmlconfig.version>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment