Commit b4debe87 authored by Remi Forax's avatar Remi Forax

Merge branch 'add-an-error-message-when-wrong-api-version-used' into 'master'

When ASM throws an UnsupportedOperationException, an error message should indicate the api level required

See merge request !214
parents cb2c88ab b10da01b
Pipeline #2823 passed with stage
in 6 minutes and 38 seconds