Commit e3b4feb8 authored by cdanger's avatar cdanger

- Fixed issue #26 (upgrade to spring 4.3.14)

- changed dep tomcat-embed-logging-juli version: 8.5.2 (8.5.30 like
tomcat-embed-core is not available)
parent c9a58110
......@@ -127,7 +127,7 @@
<dependency>
<groupId>org.apache.tomcat.embed</groupId>
<artifactId>tomcat-embed-logging-juli</artifactId>
<version>${tomcat.version}</version>
<version>8.5.2</version>
<scope>test</scope>
</dependency>
<dependency>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment