Commit a138243c authored by Bonita CI's avatar Bonita CI Committed by Adrien

chore(l10n) update translations (#1428)

parent def101f5
......@@ -89,4 +89,4 @@ buildDoneTitle=compilaci\u00f3n satisfactoria
buildDoneMessage=El proceso %s se ha construido correctamente en %s.
buildFailedTitle=Error de compilaci\u00f3n
startingEngineServer=Arrancando el servidor del motor...
deployingProcessesFrom=Deploying all processes from %s...
......@@ -89,4 +89,4 @@ buildDoneTitle=Compilation r\u00e9ussie
buildDoneMessage=The process %s has been built successfully in %s.
buildFailedTitle=Le build a \u00e9chou\u00e9
startingEngineServer=Starting engine server...
deployingProcessesFrom=Deploying all processes from %s...
......@@ -89,4 +89,4 @@ buildDoneTitle=\u30d3\u30eb\u30c9
buildDoneMessage=The process %s has been built successfully in %s.
buildFailedTitle=\u30d3\u30eb\u30c9\u306b\u5931\u6557\u3057\u307e\u3057\u305f\u3002
startingEngineServer=Starting engine server...
deployingProcessesFrom=Deploying all processes from %s...
......@@ -24,3 +24,4 @@ warningAssigningAVariableWithSameNameAsProcessVariable={0} es una variable de pr
maxScriptLengthTitle=M\u00e1xima longitud del script
maxScriptLength=La longitud m\u00e1xima para un script groovy en Bonita Studio es 64 kilobytes. Se a alcanzado este l\u00edmite, los caracteres adicionales no se guardar\u00e1n. Sugerimos dividir la l\u00f3gica de negocio en varios scripts.
onlyReadOnly=Bonita API solo se debe utilizar para <a> llamadas de s\u00f3lo lectura</a>en los scripts de groovy.
createNewGroovyClass=Create a new Groovy class
......@@ -24,3 +24,4 @@ warningAssigningAVariableWithSameNameAsProcessVariable={0} est une donn\u00e9e d
maxScriptLengthTitle=Longueur maximale du script
maxScriptLength=La longueur maximale d'un script groovy dans Bonita Studio est de 64 ko.\\n La limite est atteinte, donc les caract\u00e8res suppl\u00e9mentaires ne seront pas enregistr\u00e9s.\\n Nous vous sugg\u00e9rons de fractionner votre logique m\u00e9tier en plusieurs scripts.
onlyReadOnly=\u26a0 Bonita API should only be used for <a>read only calls</a> in groovy scripts.
createNewGroovyClass=Create a new Groovy class
......@@ -24,3 +24,4 @@ warningAssigningAVariableWithSameNameAsProcessVariable={0} \u306f\u3001\u30d7\u3
maxScriptLengthTitle=\u30b9\u30af\u30ea\u30d7\u30c8\u306e\u6700\u5927\u9577
maxScriptLength=Bonita Studio \u3067\u306e groovy \u30b9\u30af\u30ea\u30d7\u30c8\u306e\u6700\u5927\u9577\u306f\u300164 \u30ad\u30ed\u30d0\u30a4\u30c8\u3067\u3059\u3002\n\u3053\u306e\u5236\u9650\u306b\u9054\u3057\u305f\u5834\u5408\u306f\u3001\u8ffd\u52a0\u306e\u6587\u5b57\u306f\u4fdd\u5b58\u3055\u308c\u307e\u305b\u3093\u3002\n\u30d3\u30b8\u30cd\u30b9 \u30ed\u30b8\u30c3\u30af\u3092\u3044\u304f\u3064\u304b\u306e\u30b9\u30af\u30ea\u30d7\u30c8\u306b\u5206\u5272\u3059\u308b\u3053\u3068\u3092\u304a\u52e7\u3081\u3057\u307e\u3059\u3002
onlyReadOnly=\u26a0 Bonita API should only be used for <a>read only calls</a> in groovy scripts.
createNewGroovyClass=Create a new Groovy class
......@@ -48,6 +48,7 @@ importWorkspaceOverwriteBehavior=We assume your current workspace is empty, this
moreInfo=M\u00e1s informaci\u00f3n
bdmDeployedInfo=El BDM ha sido importado y desplegado.
legacyFormsNotImported=Vinculado a formularios 6.x - no importados
gwtFormsNotSupported=Los formularios 6.x basados en la tecnolog\u00eda Google Web Toolkit (GWT) ya no est\u00e1n soportados.
formsRemovedFromStudio=Se han eliminado de Bonita Studio y no ser\u00e1n importados.
legacyFormsNotImportedFromWorkspace=Los formularios 6.x basados en la tecnolog\u00eda Google Web Toolkit (GWT) ya no est\u00e1n soportados.\nHan sido retirados de Bonita Studio. Dichos formularios y su contenido relacionado no ser\u00e1n importados.
containsLegacyFormsWarning=Contains 6.x forms. They are not supported anymore. They will be removed during migration.
spDiagramCannotBeImportedError=Designed with a Subscription edition. Incompatible with Community edition.
......@@ -48,6 +48,7 @@ importWorkspaceOverwriteBehavior=We assume your current workspace is empty, this
moreInfo=Plus d'informations
bdmDeployedInfo=Le BDM a \u00e9t\u00e9 import\u00e9 et d\u00e9ploy\u00e9.
legacyFormsNotImported=Linked to 6.x forms - not imported
gwtFormsNotSupported=6.x forms based on Google Web Toolkit (GWT) technology are not supported anymore.
formsRemovedFromStudio=They have been removed from Bonita Studio and will not be imported.
legacyFormsNotImportedFromWorkspace=6.x forms based on Google Web Toolkit (GWT) technology are not supported anymore.\nThey have been removed from Bonita Studio. Such forms and their related content will not be imported.
containsLegacyFormsWarning=Contains 6.x forms. They are not supported anymore. They will be removed during migration.
spDiagramCannotBeImportedError=Designed with a Subscription edition. Incompatible with Community edition.
......@@ -48,6 +48,7 @@ importWorkspaceOverwriteBehavior=We assume your current workspace is empty, this
moreInfo=\u8a73\u7d30\u60c5\u5831\u306b\u3064\u3044\u3066
bdmDeployedInfo=BDM has been imported and deployed.
legacyFormsNotImported=Linked to 6.x forms - not imported
gwtFormsNotSupported=6.x forms based on Google Web Toolkit (GWT) technology are not supported anymore.
formsRemovedFromStudio=They have been removed from Bonita Studio and will not be imported.
legacyFormsNotImportedFromWorkspace=6.x forms based on Google Web Toolkit (GWT) technology are not supported anymore.\nThey have been removed from Bonita Studio. Such forms and their related content will not be imported.
containsLegacyFormsWarning=Contains 6.x forms. They are not supported anymore. They will be removed during migration.
spDiagramCannotBeImportedError=Designed with a Subscription edition. Incompatible with Community edition.
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment