Commit c68752a1 authored by apupier's avatar apupier
Browse files

BS-11924: provide latest version of GReclipse but still use 1.8.6 Groovy

compiler
parent 7851ce8c
......@@ -439,7 +439,7 @@
id="org.codehaus.groovy"
download-size="0"
install-size="0"
version="2.3.3.xx-201406301445-e44"/>
version="1.8.6.xx-201411061335-e44-RELEASE"/>
<plugin
id="org.eclipse.ui.views.properties.tabbed"
......
This diff is collapsed.
This diff is collapsed.
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment