Commit ee93e33b authored by Romain Bioteau's avatar Romain Bioteau
Browse files

Disale groovy dsl

parent 022d71e1
......@@ -24,8 +24,7 @@ Require-Bundle: org.eclipse.ui,
org.mockito;bundle-version="1.9.5";resolution:=optional,
assertj-core;bundle-version="1.5.0";resolution:=optional,
org.eclipse.debug.ui,
org.eclipse.jdt.ui,
org.codehaus.groovy.eclipse.dsl;bundle-version="2.9.2"
org.eclipse.jdt.ui
Bundle-RequiredExecutionEnvironment: JavaSE-1.7
Bundle-ActivationPolicy: lazy
Bundle-Localization: plugin
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment