Commit 40d55358 authored by Lubomir Bulej's avatar Lubomir Bulej
Browse files

Remove outdated user error description

parent 5a254869
Pipeline #9269 failed with stages
in 11 seconds
......@@ -9,8 +9,3 @@ Java process ends with SEGFAULT
- HOW TO FIX: Fix the instrumentation or exclude the class causing the problem
in the exclusion list (-Ddisl.exclusionList=exclusion.lst command line
option of DiSL server).
Build failure: java.lang.UnsupportedClassVersionError: ch/usi/dag/disl/utilinstr/tlvinserter/ExtendThread : Unsupported major.minor version 51.0
- CAUSE: A version 1.7.x JRE is used; this version is not yet supported
- HOW TO FIX: Use a version 1.6.x JRE instead.
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment