Commit 57e13519 authored by Lubomir Bulej's avatar Lubomir Bulej

Bump ASM dependency from 5.0.4 to 5.1.

parent ea05b1dc
...@@ -6,7 +6,7 @@ ant-contrib.org=ant-contrib ...@@ -6,7 +6,7 @@ ant-contrib.org=ant-contrib
junit.rev=4.12 junit.rev=4.12
junit.org=junit junit.org=junit
asm.rev=5.0.4 asm.rev=5.1
asm.org=org.ow2.asm asm.org=org.ow2.asm
log4j.rev=1.2.17 log4j.rev=1.2.17
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment