Commit 45b3e99b authored by Lionel Seinturier's avatar Lionel Seinturier
Browse files

Go back to 1.3.2 since more recent versions do not seem to work on GitLab CI...

Go back to 1.3.2 since more recent versions do not seem to work on GitLab CI for obscure reasons (works locally).
parent de664e54
......@@ -152,7 +152,7 @@
<plugin>
<groupId>org.codehaus.mojo</groupId>
<artifactId>exec-maven-plugin</artifactId>
<version>1.4.0</version>
<version>1.3.2</version>
</plugin>
</plugins>
</pluginManagement>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment