Commit 90932030 authored by Lionel Seinturier's avatar Lionel Seinturier

Use a more recent version of the plugin for JDK 9.

parent 107975cc
......@@ -245,7 +245,7 @@
<plugin>
<groupId>org.apache.maven.plugins</groupId>
<artifactId>maven-source-plugin</artifactId>
<version>2.4</version>
<version>3.0.1</version>
</plugin>
</plugins>
</pluginManagement>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment