Commit 37fd3138 authored by Remi Collet's avatar Remi Collet

explicitly requires MySQL < 5.7, see #627

parent 2acc8308
......@@ -28,7 +28,7 @@ It is distributed under the GNU GENERAL PUBLIC LICENSE Version 2 - please consul
## Prerequisites
* A web server (Apache, Nginx, IIS, etc.)
* MariaDB (or MySQL)
* MariaDB (or MySQL < 5.7)
* PHP 5.4 or higher
* Mandatory PHP extensions:
- json
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment