Commit 8ec2910d authored by Soisik Froger's avatar Soisik Froger
Browse files

Bump groovy version from 1.7.0 to 2.4.21

parent ecfefb1c
......@@ -783,7 +783,7 @@
<dependency>
<groupId>org.codehaus.groovy</groupId>
<artifactId>groovy-all</artifactId>
<version>1.7.0</version>
<version>2.4.21</version>
</dependency>
<dependency>
<groupId>org.apache.directory.api</groupId>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment