Skip to content
Commit 52998ee0 authored by ryahiaoui's avatar ryahiaoui
Browse files

[site-release] Update plugin version to 1.0.0 for lutece-auth-plugin-termofservice-roleprovider

parent 1dd1eeee
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment