Merge branch 'ps_gitlab_cli' into 'morphemic-rc2.5'

ps cli gitlab

See merge request !311
0 jobs for morphemic-rc2.5
yaml invalid error

Found errors in your .gitlab-ci.yml:

  • jobs:deploy:polymorphic_solver:script config should be a string or a nested array of strings up to 10 levels deep
You can also test your .gitlab-ci.yml in CI Lint