Commit a2ed488e authored by leberre's avatar leberre

Fixed version constraint for cspxmlparser package.

git-svn-id: svn+ssh://svn.forge.ow2.org/svnroot/sat4j/maven/trunk@321 ba638df5-4473-46d1-82f8-c3ae2a17a6e1
parent a8e40240
......@@ -11,7 +11,7 @@ Export-Package: org.sat4j.csp;version="9.9.9.token",
Bundle-Vendor: %providerName
Bundle-Localization: plugin
Require-Bundle: org.mozilla.javascript;bundle-version="1.6.2",
org.sat4j.csp.xmlparser;bundle-version="9.9.9.token"
org.sat4j.csp.xmlparser;bundle-version="1.0.1"
Built-By: Daniel Le Berre
Main-Class: org.sat4j.csp.CSPLauncher
Specification-Title: SAT4J
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment