Commit 62afad42 authored by Yann Mombrun's avatar Yann Mombrun

WEBLAB-1374 - Try to force jena version to 2.12.0 which seems better backward compatible.

git-svn-id: svn://svn.forge.objectweb.org/svnroot/weblab/trunk/WebLabServices/parent@4055 a803c184-d8de-4a0e-a52b-d3eef88212b6
parent b1f1843d
......@@ -85,12 +85,12 @@
<dependency>
<groupId>org.apache.jena</groupId>
<artifactId>jena-core</artifactId>
<version>2.13.0</version>
<version>2.12.0</version>
</dependency>
<dependency>
<groupId>org.apache.jena</groupId>
<artifactId>jena-arq</artifactId>
<version>2.13.0</version>
<version>2.12.0</version>
</dependency>
<dependency>
<groupId>log4j</groupId>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment