Commit 7af19b59 authored by Yadd's avatar Yadd
Browse files

Fix cme warnings

parent cb323062
......@@ -114,7 +114,7 @@ Package: lemonldap-ng-fastcgi-server
Architecture: all
Depends: ${misc:Depends},
${perl:Depends},
lsb-base (>= 3.0-6),
lsb-base,
libfcgi-procmanager-perl,
liblemonldap-ng-handler-perl (= ${binary:Version}),
libplack-perl,
......@@ -202,7 +202,6 @@ Depends: ${misc:Depends},
libcrypt-openssl-rsa-perl,
libcrypt-openssl-x509-perl,
libcrypt-rijndael-perl,
libdigest-sha-perl,
libhtml-template-perl,
libjson-perl,
libmouse-perl,
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment