Commit f80b22ea authored by Yadd's avatar Yadd
Browse files

Update Debian dependencies

parent 47db4300
......@@ -192,10 +192,12 @@ Depends: ${misc:Depends},
libjson-maybexs-perl,
liblemonldap-ng-common-perl (= ${binary:Version}),
liblemonldap-ng-handler-perl (= ${binary:Version}),
libmouse-perl,
libplack-perl,
libwww-perl
Recommends: lemonldap-ng-doc (= ${binary:Version}),
libapache-session-browseable-perl,
libapache2-mod-fcgid | libapache2-mod-fastcgi | nginx,
liblwp-protocol-https-perl | libwww-perl (<< 6),
libxml-libxml-perl,
libxml-libxslt-perl,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment