Commit b79dc4a1 authored by Thomas Mortagne's avatar Thomas Mortagne
Browse files

XCOMMONS-2260: Upgrade to Maven Enforcer Plugin 3.1.0

parent 853e0b36
......@@ -210,7 +210,7 @@
<plexus-containers.version>2.1.1</plexus-containers.version>
<!-- The version of Maven Enforcer plugin -->
<maven-enforcer.version>3.0.0</maven-enforcer.version>
<maven-enforcer.version>3.1.0</maven-enforcer.version>
<!-- The version of the Maven Plugin Tools (maven-plugin-*) -->
<maven.plugin.tools.version>3.6.4</maven.plugin.tools.version>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment